Load Balance RB 750G

Akhirnya berhasil setting load balance untuk RB750G berhasil juga, dengan menggabungkan speedy 1MB dan koneksi XL 1MB.



Berikut setting yang saya gunakan dari beberapa artikel di forum mikrotik :
/ip firewall mangle
add chain=prerouting action=mark-connection new-connection-mark=CONSPEEDY passthrough=yes connection-state=new in-interface=lan nth=2.1 comment="speedy" disabled=no
add chain=prerouting action=mark-routing new-routing-mark=CONSPEEDY passthrough=no in-interface=lan connection-mark=CONSPEEDY comment="" disabled=no
add chain=prerouting action=mark-connection new-connection-mark=CONXL passthrough=yes connection-state=new in-interface=lan nth=1.1 comment="xl" disabled=no
add chain=prerouting action=mark-routing new-routing-mark=CONXL passthrough=no in-interface=lan connection-mark=CONXL comment="" disabled=no

/ip firewall nat
add chain=srcnat action=masquerade out-interface=speedy
add chain=srcnat action=masquerade out-interface=xl
add chain=srcnat action=masquerade src-address=192.168.2.0/24

/ip route
add disabled=no distance=1 dst-address=0.0.0.0/0 gateway=PPPoE-1 routing-mark=CONSPEEDY
add disabled=no distance=1 dst-address=0.0.0.0/0 gateway=xl routing-mark=CONXL
add disabled=no distance=1 dst-address=0.0.0.0/0 gateway=PPPoE-1, xl


Klik dan Like disini, jika Anda ingin mendapat Artikel Komputer terbaru melalui Facebook