Cara Setting Jam, Bulan dan Tahun di Mikrotik Router Supaya Tidak Berubah di RouterBoard 750G

Biasanya Jam, Bulan dan Tahun di Mikrotik Router sehabis di Set Kemudian Mikrotik Router nya di Matikan, setelah di hidupkan kembali Jam, Bulan dan Tahun di Mikrotik Router nya Berubah kembali ke Jam, Bulan dan Tahun yang awal (Default). Untuk mengatasi hal tersebut Mari kita Setting Jam, Bulan dan Tahun di Mikrotik Supaya Tidak Berubah.
Cek Mikrotik Router anda apakah sudah Konek ke internet ?. Kalau sudah konek, Copykan Perintah di bawah ini kemudian Pastekan Di New Terminal Winbox :
Dengan catatan Mikrotik harus konek ke internet :
/system ntp client set enabled=yes mode=unicast primary-ntp=152.118.24.8
/system clock set time=04:15:15 date=aug/22/2010 time-zone-name=Asia/Jakarta
--Kemudian Anda Set “Time” pada saat ini
--Untuk date urutannya yaitu bulan kemudian tanggal kemudian tahun
--Untuk bulan di singkat dengan singkatan bahasa inggris seperti
--Januari :Jan
--Februari :Feb
--Maret :Mar
--April :Apr
--Mei :May
--Juni :Jun
--Juli :Jul
--Agustus :Aug
--Septermber :Sep
--Oktober :Oct
---Desember :Dec
--Selesai….sekarang Jam,,Bulan dan Tahun di Mikrotik Router Anda tidak akan Berubah
--Selamat Mencoba--

Klik dan Like disini, jika Anda ingin mendapat Artikel Komputer terbaru melalui Facebook